[Portaudio] Does anybody have the old SDK's? Mac user.

Michael Buckley mbbuckley at umass.edu
Wed Dec 30 12:43:02 EST 2015


Hi, so I'm working through getting portaudio to work on my computer, which
is a mac running OS 10.11 (el capitan), and by eric zhang's advice I likely
need to have the old SDK's that came with older versions of xcode to make
portaudio on my computer.

I've looked on the internet and they don't seemed to be readily accessible.

Do any of you have the old SDKs to send me?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.columbia.edu/pipermail/portaudio/attachments/20151230/c1376024/attachment.html>


More information about the Portaudio mailing list